Seit knapp einer Woche betreibe ich eine Mobotix M24M, welche mir getauscht wurde. Grund für den Tausch waren Einbrennspuren von der Sonne.

Leider hat auch dieser Kamerasensor nach kürzester Zeit Einbrennspuren gezeigt:

Bild nach 5 Tagen Betrieb

Hinweis: Je grösser die Distanz zum Bild, ums so besser sieht man den helleren Doppel-Streifen in der oberen, rechten Ecke des Bildes. Dies ist der Zustand der Kamera von heute. Der Streifen wird nun mit jedem Sonnenuntergang ein wenig breiter, da die Sonne täglich ein wenig weiter nach rechts zieht.

Bereits nach dem ersten Abend von letzten Donnerstag, war der erste, dünne Streifen sichtbar. Auf den folgenden Bildern sieht man Ausschnitte des Sonnenverlaufs. Das letzte Bild (5) zeigt einen feinen, ersten Einbrennstreifen.

[nggallery id=22]

Serienfehler?

Leider ist nun also bereits die zweite, baugleiche Kamera von diesem Fehlverhalten betroffen. Kann somit gesagt werden, dass die gesamte Mobotix M24M-Serie von diesem Phänomen betroffen ist? Gibt es andere Kunden, die ähnliches beobachten? Ich liess mir sagen, dass dieses Problem auftritt seit dem empfindlichere Sensoren im Megapixelbereich verbaut werden.

Fazit

Ich kann diese Kamera zur Zeit nicht empfehlen, wenn sie für Wetterbeobachtung eingesetzt werden soll. Für die Bewachung eine Tankstelle kann das Teil sicher überzeugen. Aber für meine Zwecke ist nicht viel Freude aufgekommen.

Update (April 2011)

Meine jetzige Mobotix macht keinerlei Probleme mehr. Ich habe hier von Einbrennspuren geschrieben. Jedoch verschwanden die nach einigen Tag und kamen bis heute nie mehr. Vielleicht musste dieser Sensor durch den Betrieb ein wenig “ausgelüftet” werden. Ich bin sehr zufrieden mit dieser Kamera. Mittlerweile war sie einigen Stürmen ausgesetzt und auch tiefe Temperaturen konnten ihr nichts anhaben. Schade, klappte es nicht schon bei der ersten Kamera…